Forfatter Emne: Løst: Forum - marker som læst - synes ikke at virke  (Læst 2216 gange)

Per-Johan Ørmen

  • Medlem
  • Bruger med indlæg
  • Indlæg: 20
    • http://www.oermen.dk/
Jeg har været i Forum, og markeret alle emner som læste i alle fora - for således at kunne spotte og læse nye indlæg.

Jeg har haft den oplevelse, at samtlig indlæg i grupper efterfølgende er belvet markerede som ulæste. Er det mig, der har været uopmærksom, eller er dette en følge af at både gammelt og nyt forum eksisterer sideløbende i øjeblikket?

« Senest redigeret: 03 Okt 2010 - 16:42 af Per-Johan Ørmen »
Medlem 7899 - Per-Johan Ørmen
Altid interesseret i slægterne Ebbel og Gemynthe

Kathrine Tobiasen

  • Global Moderator
  • Bruger med indlæg
  • Indlæg: 1.374
Sv: Forum - marker som læst - synes ikke at virke
« Svar #1 Dato: 03 Okt 2010 - 12:15 »
Hej Per-Johan

Bemærk at knappen hedder: Marker som ulæst!
Meningen er, at du kan markere et indlæg som ulæst, selv om du har åbnet det.

På listen over indlæggene er tråde, hvor der er nye indlæg, forsynet med et lille brunt Ny.
Med venlig hilsen
Kathrine Tobiasen
Moderator

Bliv medlem af Danske Slægtsforskere. Det koster kun 280 kr. pr. år.

Arne Feldborg

  • Bruger
  • Bruger med indlæg
  • Indlæg: 4.369
    • http://hammerum-herred.dk/
Sv: Forum - marker som læst - synes ikke at virke
« Svar #2 Dato: 03 Okt 2010 - 12:47 »
Funktionen "Marker som læst" findes på siden med oversigt over trådene, på gruppernes forside så at sige, og virker på hele gruppen. Akkurat som i det gamle forum.
mvh, a.f.
http://hammerum-herred.dk/
Ved evt. direkte henvendelse til mig: Brug venligst e-mail, ikke "Personlig besked", tak.

Per-Johan Ørmen

  • Medlem
  • Bruger med indlæg
  • Indlæg: 20
    • http://www.oermen.dk/
Sv: Forum - marker som læst - synes ikke at virke
« Svar #3 Dato: 03 Okt 2010 - 13:29 »
Hej Katrine og Arne,

Jeg har godt set knappen "marker ulæst" - men det var ikke den, jeg brugte. Jeg brugte "marker læst" fra indlægsoversigten, ganske som det næste indlæg beskriver.

Det skal siges, at jeg ikke har oplevet at alle er markerede som ulæste siden første gang, jeg var i nyt forum. Jeg vil derfor tro, at "fejlen" sidder 40 centimeter fra skærmen :-)

Jeg har nu masseret forum i løbet af eftermiddagen uden at få fejlen igen - den må have siddet 40 centimeter fra skærmen ...

mvh.

Per-Johan
« Senest redigeret: 03 Okt 2010 - 16:44 af Per-Johan Ørmen »
Medlem 7899 - Per-Johan Ørmen
Altid interesseret i slægterne Ebbel og Gemynthe